multiplyMatrixMatrixInverse Method
Multiply this
matrix times inverse of other
matrix
multiplyMatrixMatrixInverse(other: Matrix3d, result?: Matrix3d): undefined | Matrix3d
@returns the matrix result: this*otherInverse
Parameter | Type | Description |
---|---|---|
other | Matrix3d | |
result | Matrix3d |
Returns - undefined | Matrix3d
the matrix result: this*otherInverse
Defined in
- geometry3d/Matrix3d.ts Line 2112
Last Updated: 28 October, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.