multiplyMatrixInverseMatrix Method
Multiply inverse of this
matrix times other
matrix
multiplyMatrixInverseMatrix(other: Matrix3d, result?: Matrix3d): undefined | Matrix3d
@returns the matrix result: thisInverse*other
Parameter | Type | Description |
---|---|---|
other | Matrix3d | |
result | Matrix3d |
Returns - undefined | Matrix3d
the matrix result: thisInverse*other
Defined in
- geometry3d/Matrix3d.ts Line 2128
Last Updated: 28 October, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.