constructor Method

Construct an empty list set up to quantize to the supplied range.

QPoint3dList(params?: QParams3d): QPoint3dList

Parameter Type Description
params QParams3d The quantization parameters. If omitted, a null range will be used.

Returns - QPoint3dList

Defined in

Last Updated: 14 November, 2024