create MethodStatic
Create a new SheetReference
create(arg: SheetReferenceCreateArgs): SheetReference
@returns The newly constructed SheetReference element.
@throws IModelError if unable to create the element.
Parameter | Type | Description |
---|---|---|
arg | SheetReferenceCreateArgs |
Returns - SheetReference
The newly constructed SheetReference element.
Defined in
- core/backend/src/SheetIndex.ts Line 267
Last Updated: 14 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.