create MethodStatic

Create a new SheetIndexReference

create(arg: SheetIndexReferenceCreateArgs): SheetIndexReference

@returns The newly constructed SheetIndexReference element.

@throws IModelError if unable to create the element.

Parameter Type Description
arg SheetIndexReferenceCreateArgs  

Returns - SheetIndexReference

The newly constructed SheetIndexReference element.

Defined in

Last Updated: 14 November, 2024