NullableOperatorProcessor Interface
Operators for all filterable null-able types
Implemented by
Methods
Name | Description | |
---|---|---|
isNotNull(value: Primitives.Value): boolean | Determines if a primitive value is not null or not undefined | |
isNull(value: Primitives.Value): boolean | Determines if a primitive value is null or undefined |
Defined in
Last Updated: 13 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.