InputEditorCommitHandler Class
Methods
Name | Description | |
---|---|---|
constructor(onCommit: (value: Primitives.Value) => void): InputEditorCommitHandler | ||
handleCommit(args: PropertyUpdatedArgs): void |
Properties
Name | Type | Description | |
---|---|---|---|
onCommit Readonly | (value: Primitives.Value) => void |
Defined in
Last Updated: 14 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.