getLabels Method
Returns labels for the specified instance keys. Memoizes the last response.
getLabels(keys: InstanceKey[]): Promise<string[]>
Parameter | Type | Description |
---|---|---|
keys | InstanceKey[] | Keys of instances to get labels for |
Returns - Promise<string[]>
Defined in
Last Updated: 06 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.