parseAndRun Method

Executes this tool's run method.

parseAndRun(...args: string[]): Promise<boolean>

@see run

Parameter Type Description
...args string[] the first entry of this array contains either "x", "y", "z", or "transparent", indicating the type of transition to apply.

Returns - Promise

Defined in

Last Updated: 14 November, 2024