createStructPropertySync MethodProtected
createStructPropertySync(name: string, structType: string | StructClass): StructProperty
Parameter | Type | Description |
---|---|---|
name | string | The name of property to create. |
structType | string | StructClass | The struct type of property to create. |
Returns - StructProperty
Defined in
Last Updated: 14 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.