isAlmostEqual Method
Return true if all members are almostEqual to corresponding members of other. This includes identical order in array.
isAlmostEqual(other: ConvexClipPlaneSet): boolean
Parameter | Type | Description |
---|---|---|
other | ConvexClipPlaneSet | clip plane to compare |
Returns - boolean
Defined in
- clipping/ConvexClipPlaneSet.ts Line 82
Last Updated: 28 October, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.