offsetDistance Method
Move the plane INWARD by given distance
offsetDistance(offset: number): void
Parameter | Type | Description |
---|---|---|
offset | number | distance of shift inwards |
Returns - void
Defined in
- clipping/ClipPlane.ts Line 490
Last Updated: 28 October, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.