isAlmostEqual Method
Return true if all members are almostEqual to corresponding members of other.
isAlmostEqual(other: ClipPlane): boolean
Parameter | Type | Description |
---|---|---|
other | ClipPlane | clip plane to compare |
Returns - boolean
Defined in
- clipping/ClipPlane.ts Line 90
Last Updated: 28 October, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.