fitPoints
Getter
access POINTER TO fit points. Setter CAPTURES.
fitPoints: Point3d[]
Returns - Point3d[]
Setter
fitPoints(val: Point3d[]): void
Parameter | Type | Description |
---|---|---|
val | Point3d[] |
Returns - void
Defined in
- bspline/InterpolationCurve3d.ts Line 102
Last Updated: 13 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.