push Method
append a single value to the array.
push(toPush: number): void
Parameter | Type | Description |
---|---|---|
toPush | number | value to append to the active array. |
Returns - void
Defined in
- geometry3d/GrowableFloat64Array.ts Line 142
Last Updated: 28 October, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.