create MethodStatic
Create a GrowableFloat64Array with given contents.
create(contents: Float64Array | number[]): GrowableFloat64Array
Parameter | Type | Description |
---|---|---|
contents | Float64Array | number[] | data to copy into the array |
Returns - GrowableFloat64Array
Defined in
Last Updated: 28 October, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.