changeCategoryDisplay Method

Add or remove categories from this CategorySelector.

changeCategoryDisplay(arg: Id64Arg, add: boolean): void

Parameter Type Description
arg Id64Arg The categories to add or remove
add boolean If true, categories will be added; otherwise they will be removed.

Returns - void

Defined in

Last Updated: 28 October, 2024