gridSpacing
Getter
The grid spacing for the view.
gridSpacing: Readonly<WritableXAndY>
Returns - Readonly<WritableXAndY>
Setter
gridSpacing(spacing: Readonly<WritableXAndY>): void
Parameter | Type | Description |
---|---|---|
spacing | Readonly<WritableXAndY> |
Returns - void
Defined in
- core/common/src/ViewDetails.ts Line 124
Last Updated: 28 October, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.