constructor Method
Create a new ModelClipGroups.
ModelClipGroups(groups: ModelClipGroup[][]): ModelClipGroups
@note The ModelClipGroup takes ownership of the input array, which should not be subsequently modified.
Parameter | Type | Description |
---|---|---|
groups | ModelClipGroup[] |
Returns - ModelClipGroups
Defined in
Last Updated: 13 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.