from MethodStatic
Allow bulk bind either parameters by index as value array or by parameter names as object.
from(args: object | any[]): QueryBinder
Returns - QueryBinder
Defined in
- core/common/src/ConcurrentQuery.ts Line 619
Last Updated: 13 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.