constructor Method
Construct a new Uint32Set.
Uint32Set(ids?: Id64Arg): Id64.Uint32Set
Parameter | Type | Description |
---|---|---|
ids | Id64Arg | If supplied, all of the specified Ids will be added to the new set. |
Returns - Id64.Uint32Set
Defined in
- core/bentley/src/Id.ts Line 503
Last Updated: 28 October, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.