set Method
Put
set(key: K, value: V): LRUCache<K, V>
@returns this
.
Parameter | Type | Description |
---|---|---|
key | K | |
value | V |
Returns - LRUCache<K, V>
this
.
Defined in
- core/bentley/src/LRUMap.ts Line 193
Last Updated: 14 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.