updateString Method
Update an existing string resource with a new value, or add it if it does not exist.
updateString(rscName: string, val: string): void
Parameter | Type | Description |
---|---|---|
rscName | string | The name of the string resource. |
val | string | The new value. |
Returns - void
Defined in
Last Updated: 14 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.