getCache MethodStatic
Get a CloudCache by name. If the CloudCache doesn't yet exist, it is created.
getCache(args: CloudSqlite.CreateCloudCacheArg): CloudSqlite.CloudCache
Parameter | Type | Description |
---|---|---|
args | CloudSqlite.CreateCloudCacheArg |
Returns - CloudSqlite.CloudCache
Defined in
- core/backend/src/CloudSqlite.ts Line 799
Last Updated: 14 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.