bindNull Method
Binds null to the specified ECSQL parameter.
bindNull(parameter: string | number): void
Parameter | Type | Description |
---|---|---|
parameter | string | number | Index (1-based) or name of the parameter |
Returns - void
Defined in
- core/backend/src/ECSqlStatement.ts Line 143
Last Updated: 14 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.