getItem Method
Retrieves grid item from model.
getItem(selectionKey: string): IMutableFlatGridItem
Parameter | Type | Description |
---|---|---|
selectionKey | string | unique key for identifying item to retrieve. |
Returns - IMutableFlatGridItem
Defined in
Last Updated: 14 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.