MenuButtonProps Interface
Extends
- Omit<ButtonProps, "size" | "styleType">
Properties
Name | Type | Description | |
---|---|---|---|
onSizeKnown | (size: SizeProps) => void | undefined | Function called when size is known. | |
point | Readonly<WritableXAndY> | Center point |
Defined in
Last Updated: 14 November, 2024
Found something wrong, missing, or unclear on this page?Raise an issue in our repo.