constructor Method
Constructor
GraphicBranch(ownsEntries: boolean = false): GraphicBranch
Parameter | Type | Description |
---|---|---|
ownsEntries | boolean | If true, when this branch is GraphicBranch.disposed, all of the RenderGraphics it contains will also be disposed. |
Returns - GraphicBranch
Defined in
Last Updated: 20 June, 2023