getSchemaItemKey Method
Returns a SchemaItemKey given the item name and the schema it belongs to
getSchemaItemKey(fullName: string): SchemaItemKey
Parameter | Type | Description |
---|---|---|
fullName | string | fully qualified name {Schema name}.{Item Name} |
Returns - SchemaItemKey
Defined in
Last Updated: 20 June, 2023