viewBackground
Accessor
A view decoration drawn as the background of the view. See: GraphicType.ViewBackground.
viewBackground: undefined | RenderGraphic
Returns - undefined | RenderGraphic
Setter
A view decoration drawn as the background of the view. See: GraphicType.ViewBackground.
viewBackground(viewBackground: undefined | RenderGraphic): void
Parameter | Type | Description |
---|---|---|
viewBackground | undefined | RenderGraphic |
Returns - void
Defined in
Last Updated: 20 June, 2023