constructor Method
Create a new ModelClipGroups.
ModelClipGroups(groups: ModelClipGroup[] = []): ModelClipGroups
note The ModelClipGroup takes ownership of the input array, which should not be subsequently modified.
Parameter | Type | Description |
---|---|---|
groups | ModelClipGroup[] |
Returns - ModelClipGroups
Defined in
Last Updated: 20 June, 2023