create MethodStatic
Create a new ModelClipGroup. The input arguments are captured as references and should not be subsequently modified.
create(clip: undefined | ClipVector, models?: Id64Array): ModelClipGroup
Parameter | Type | Description |
---|---|---|
clip | undefined | ClipVector | |
models | Id64Array |
Returns - ModelClipGroup
Defined in
Last Updated: 20 June, 2023