isSame Method
Return true if all of the points in this Frustum are almost the same as the points in another Frustum.
isSame(other: Frustum): boolean
see Frustum.equals, XYZ.isAlmostEqual
Parameter | Type | Description |
---|---|---|
other | Frustum |
Returns - boolean
Defined in
- core/common/src/Frustum.ts Line 234
Last Updated: 20 June, 2023