RpcPendingResponse Class
A pending RPC operation response.
Extends
Methods
Name | Description | |
---|---|---|
constructor(message: string = ""): RpcPendingResponse | Constructs a pending response. |
Properties
Name | Type | Description | |
---|---|---|---|
string | Extended status regarding the pending operation. |
Defined in
Last Updated: 20 June, 2023