getTileCacheConfig Method

Beta  

getTileCacheConfig(_tokenProps: IModelRpcProps): Promise<undefined | TransferConfig>

Parameter Type Description
_tokenProps IModelRpcProps  

Returns - Promise<undefined | TransferConfig>

undefined if the backend does not support caching

Defined in

Last Updated: 20 June, 2023