delete Method
Remove the specified reality model from the list.
delete(model: ContextRealityModel): boolean
Parameter | Type | Description |
---|---|---|
model | ContextRealityModel | The reality model to remove. |
Returns - boolean
true if the model was removed, or false if the model was not present in the list.
Defined in
Last Updated: 20 June, 2023