addExtensionLoaderFront Method
Adds an ExtensionLoader to the front of the list of extension loaders in use. Extension loaders will be invoked front to back. By default, the list consists of public Extension Service context, unless disabled via props.
addExtensionLoaderFront(extensionLoader: ExtensionLoader): void
Parameter | Type | Description |
---|---|---|
extensionLoader | ExtensionLoader | Extension loader to add |
Returns - void
Defined in
Last Updated: 11 June, 2024