overrideAll Method

Marks all view flags as overridden.

overrideAll(flags?: ViewFlags): void

Parameter Type Description
flags ViewFlags If supplied, these overrides will match the input view flags; otherwise, they will match the default view flags.

Returns - void

Defined in

Last Updated: 11 June, 2024