readdirSync MethodStatic
Get the file and directory names in the specified directory. Excludes "." and "..".
readdirSync(pathname: string): string[]
Parameter | Type | Description |
---|---|---|
pathname | string |
Returns - string[]
Defined in
- core/backend/src/IModelJsFs.ts Line 63
Last Updated: 11 June, 2024