run Method

This method runs the tool, applying a transition in X, Y, Z, or transparency.

run(fadeMode: FadeMode = FadeMode.X): boolean

Parameter Type Description
fadeMode FadeMode whether to apply the transition in X, Y, Z, or transparency

Returns - boolean

Defined in

Last Updated: 11 June, 2024