setActiveWorkflowAndTask MethodStatic

Sets the active Workflow and Task

setActiveWorkflowAndTask(workflow: Workflow, task: Task): Promise<void>

Parameter Type Description
workflow Workflow The Workflow to set as active
task Task The Task to set as active

Returns - Promise<void>

Defined in

Last Updated: 13 June, 2024