oidcClient

AccessorStatic

get: IOidcFrontendClient | undefined

Returns - IOidcFrontendClient | undefined


SetterStatic

set(oidcClient: IOidcFrontendClient | undefined): void

Parameter Type Description
oidcClient IOidcFrontendClient | undefined  

Returns - void

Defined in

Last Updated: 13 June, 2024