sortFields MethodProtected
Sorts the specified list of fields by priority. May be overriden to supply a different sorting algorithm.
sortFields(_category: CategoryDescription, fields: Field[]): void
Parameter | Type | Description |
---|---|---|
_category | CategoryDescription | |
fields | Field[] |
Returns - void
Defined in
Last Updated: 13 June, 2024