selectionInfo

Accessor

Information about selection event that results in content change

get: SelectionInfo

Returns - SelectionInfo


Setter

Information about selection event that results in content change

set(info: SelectionInfo | undefined): void

Parameter Type Description
info SelectionInfo | undefined  

Returns - void

Defined in

Last Updated: 13 June, 2024