getId64s Method

Retrieves Id64String[] variable value. Returns empty array if variable does not exist or does not convert to Id64String array.

getId64s(variableId: string): Id64String[]

Parameter Type Description
variableId string  

Returns - Id64String[]

Defined in

Last Updated: 13 June, 2024