viewOverlay

Accessor

Overlay decorations drawn in view coordinates. See: GraphicType.ViewOverlay.

get: GraphicList | undefined

Returns - GraphicList | undefined


Setter

Overlay decorations drawn in view coordinates. See: GraphicType.ViewOverlay.

set(viewOverlay: GraphicList | undefined): void

Parameter Type Description
viewOverlay GraphicList | undefined  

Returns - void

Defined in

Last Updated: 13 June, 2024