get Method
Attempts to retrieve a variable, the search is case-insensitive.
get(varName: string, defaultVal?: boolean | string | number): any
throws if the variable does not exist and a default value is not provided.
Returns - any
Defined in
- core/clients/src/Config.ts Line 136
Last Updated: 13 June, 2024