findTargetElementId Method
Look up a target ElementId from the source ElementId.
findTargetElementId(sourceElementId: Id64String): Id64String
Parameter | Type | Description |
---|---|---|
sourceElementId | Id64String |
Returns - Id64String
the target ElementId or Id64.invalid if a mapping not found.
Defined in
Last Updated: 13 June, 2024