findTargetCodeSpecId Method

Look up a target CodeSpecId from the source CodeSpecId.

findTargetCodeSpecId(sourceId: Id64String): Id64String

Parameter Type Description
sourceId Id64String  

Returns - Id64String

the target CodeSpecId or Id64.invalid if a mapping not found.

Defined in

Last Updated: 13 June, 2024