multiplyMatrixInverseMatrix Method

Multiply this matrix times inverse of other

multiplyMatrixInverseMatrix(other: Matrix3d, result?: Matrix3d): Matrix3d | undefined

Parameter Type Description
other Matrix3d  
result Matrix3d  

Returns - Matrix3d | undefined

the matrix result

Defined in

Last Updated: 13 June, 2024